AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 "pop" electrique avec ma saffire pro 26

Aller en bas 
AuteurMessage
drumyseb
Rakoon Touriste
Rakoon Touriste


Masculin Number of posts : 1
Age : 43
Localisation : Suisse
Mon Style musical : Pop Rock
Loisirs : ski
Registration date : 02/11/2012

"pop" electrique avec ma saffire pro 26 Empty
MessageSujet: "pop" electrique avec ma saffire pro 26   "pop" electrique avec ma saffire pro 26 EmptyVen 2 Nov - 12:35

Bonjour,
je viens de changer de pc, je suis passé de mon vieux Acer (laptop) sous XP, a une tour sous Windows 7 avec i5 et 8Go (il me fallait un peu d'air Wink )
Je souhaite garder ma saffire pro 26 et son ADAT qui vont très bien ensemble !

le souci, une fois tout installé, j'ai un pop electrique toutes les 5 secondes (qu'un logiciel audio soit ouvert ou pas)
Mes enceintes (YAMAHA MSP5 Studio) n'apprecient guère et le casque non plus

je vois bien qu'il y a la charge ASIO (sous Cubase 5) qui bouge et sature malgré aucune activité.
J'ai essayé de changer la latence mais rien n'y change... bref là je vois pas de solutions Sad

Quelqu'un pourrait me dire si il a deja eu ce problème et si oui, comment il l'a résolu

merci beaucoup
Seb
Revenir en haut Aller en bas
http://drumyseb2.free.fr
 
"pop" electrique avec ma saffire pro 26
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 03092011 - Choi Hwajung's Power time - Dongwoo & Sungjong avec Boom !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de Laurent Schark :: THE STUDIO :: Matos-
Sauter vers: